Update installer_base.lib.php to fix the missed svr_ip that should have been...

Update installer_base.lib.php to fix the missed svr_ip that should have been modified to include both ipv4 and ipv6 in the previous quick fix before 911 ispconfig/ispconfig3!911 proposal was merged.

This caused failure to create LE SSL certs as reported in issue 5731 ispconfig/ispconfig3#5731.

This commit is aimed to fixed the said issue.
1 job for patch-3 in 13 seconds (queued for 1 second)
Status Job ID Name Coverage
  Syntax
passed #6445
syntax_diff:lint

00:00:13