Commit f3b5a93c authored by Till Brehm's avatar Till Brehm

Merge branch '5735-certbot-apache-is-needed-when-using-3-2' into 'develop'

Resolve "Certbot-Apache is needed, when using 3.2"

Closes #5735

See merge request !1173
parents 84f0ff71 c4e16374
Pipeline #5176 passed with stage
in 10 seconds